O que devo fazer se receber o código de erro #E405 Conexão com a Internet não encontrada

O que devo fazer se receber o código de erro #E405 Conexão com a Internet não encontrada
Peter Hertz
Peter Hertz

Criado: 12.05.2022 16:34 - Atualizado: 12.05.2022 16:34

Problema

O PaperOffice não inicia, você recebe o "Código de erro #405 Conexão com a Internet não encontrada" mas você tem certeza de que tem acesso à Internet.

Possíveis causas

- Uma atualização recente do Kaspersky Total Security está bloqueando a conexão de rede do PaperOffice.
- Qualquer software antivírus/antimalware está bloqueando a conexão de rede do PaperOffice.
- Qualquer firewall instalado está bloqueando a conexão de rede do PaperOffice.

Soluções possíveis

1. Desinstale o "Kaspersky Total Security" ou qualquer outro software antivírus/antimalware e reinicie o seu PC. (Recomendado)
2. Adicione a pasta de instalação completa do PaperOffice à lista de exclusão de antivírus/antimalware.
3. Verifique as configurações do firewall para desbloquear qualquer componente do PaperOffice.

Este artigo foi útil?